Мгновенное избавление от алкоголизма

В юности у меня была белая крыса мужского пола, которую я в честь парня своей подруги назвала Вадик. Для моей мамы появление в доме Вадика было шоком. Сначала она еще пыталась убедить себя, что он не так уж отличается от хомячков, которые долгое время у нас жили, но у Вадика, как назло, скоро выросли зубы и хвост таких угрожающих размеров, что он больше напоминал бобра, чем крысу.

Надо сказать, что это изначально была несчастная любовь. Мама не могла смотреть на Вадика без содрогания, а он, напротив, очень ее любил, и если она входила в комнату во время его прогулки, бросался к ее ногам поистине с африканской страстью. Как следствие, мама вылетала из комнаты с диким визгом и старалась ко мне не заходить, что меня, в общем, устраивало.

Чтобы поставить в портрете главного героя этой истории последний штрих, скажу, что Вадик отличался огромной общительностью, которую, кроме меня, никто не разделял. Он жаждал принимать живейшее участие в жизни нашей семьи, рвался встречать приходящих к нам гостей, и, будучи заключенным в клетку, страшно страдал и расшатывал ее своими мощными зубами. смешные истории жизни

Второй герой этой истории появился в нашей квартире однажды осенним вечером. Это был шапочный знакомый моего папы, в котором, как выяснилось позже, мирно сосуществовали две стихии: страсть к выпивке и отвращение к собственному дому. Первую страсть весь вечер он разделял с моим папой, а о второй мы узнали гораздо позже, когда гость выразил желание пустить корни в нашем доме.

Было уже поздно, поэтому маме ничего не оставалось, как согласиться с его решением, хотя ее оно, конечно, не обрадовало. Гостю было постелено в родительской спальне, и сам он, в состоянии, близком к бесчувственному, уложен под одеяло. Мы все стали как-то устраиваться на ночь, и тут я, бросив взгляд туда, где должен был быть Вадик, с ужасом поняла, что он-таки справился с недогрызенной клеткой и сейчас гуляет где-то в квартире. интересные истории

О том, где именно находится моя крыса, я поняла по дикому воплю, который чуть не обрушил стены. Чуть позже дверь комнаты, в которой почивал гость, распахнулась, и он с совершенно безумным взглядом вылетел на кухню. Возможно, он бежал бы и дальше, но в кухне квартира кончалась, и гостю ничего не оставалось, как рухнуть на стул. Он дрожал, смотрел по сторонам загнанными и абсолютно трезвыми глазами и, как заведенный, повторял слова: "Ма-а-аленькие холодные лапки". Кстати, обладателя этих лапок я выловила в коридоре, когда он с довольной физиономией чесал обратно в свою клетку.

Мы долго пытались привести нашего гостя в чувство. Папа щедрой рукой налил ему целый стакан лекарства, я же демонстрировала ему Вадика, которому укоризненно грозила пальцем в знак того, что очень его осуждаю. Но гость пришел в себя не так скоро. Когда же его взгляд, наконец, обрел осмысленность, он стал собираться так решительно, словно наш паркет жег его пятки. смешные истории жизни

Позже папа рассказал нам с мамой, что после этого случая ночной гость резко бросил пить и надолго зависать в гостях. И еще папа сказал, что жена знакомого очень нам благодарна.

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.


About

Created using
htm2chm 3.0

Download it NOW!


Рина Корская. Мгновенное избавление от алкоголизма

Сайт бесплатных электронных книг

"Южная Пальмира"

Рина Корская

Мгновенное избавление от алкоголизма

источник - http://korsinka.ru/

читать>>

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.