Тайна телохранителей Чингизхана. Ю.Фридман

К своему приезду в Израиль в 1990 году, я уже свыше пятнадцати лет занимался всеми еднноборствами, которые только можно было тогда найти в Советском Союзе (боевое самбо, рукопашным боем, каратэ, вьет-во-дао и др.), имел высшее физкультурное образование и считал, что кое-что понимаю в боевых искусствах. Встретив в Иерусалиме мастера Александра Акилова (или «учителя Або», как его называют близкие и ученики), я понял, что не знаю вообще ничего…

Познакомился я с ним случайно. Мне сказали, что он - учитель кунг-фу и я подошел спросить, какую систему он преподает. Невысокий, очень худой человек, маленькая с проседью борода. Очень живые черные глаза.

- Это не кунг-фу, - нехотя ответил он.

- А что представляет из себя ваша система?

- Да так... Раздергиваю противника и бью пальцами по точкам...

Я вежливо поблагодарил. Мы поговорили еще о чем-то и я отошел, не поверив ни единому его слову. Встретить в Израиле, да вообще где угодно человека, владеющего техникой пальцевого воздействия на точки казалось слишком невероятным. На свое счастье, я был с ним вежлив. Потом выяснилось, что учитель Або, по обыкновению, прочитал мои мысли, и ему понравилось, как я себя вел. Когда через несколько месяцев мы встретились снова, он согласился немного показать свою систему.

То, что учитель Або - уникальный восточный мастер, было ясно сразу - огромная скорость и чистота движений говорили все. Но техника была непохожа ни на что, виденное раньше, и противоречила всему, чему меня учили. Низкие удары согнутой ногой с отклоном корпуса, удары с обратным поворотом кулака, какие-то крученые удары, непонятно где начинающиеся и заканчивающиеся, потому что движение было непрерывным, какие-то странные повороты головы... Помню, больше всего меня поразило то, что закончив демонстрацию, учитель Або совершенно не запыхался, хотя он много курит. Я спросил, как он дышит. Вместо ответа, он повернулся ко мне спиной и предложил приложить ухо к его спине и слушать. Когда я сделал это, он, стоя на месте, снова выполнил очень длинную (на полминуты), серию очень быстрых ударов. Его дыхания не было слышно совершенно! Закончив, учитель Або продолжил говорить совершенно спокойным и ровным голосом, как будто вообще ничего не делал. «Понимаешь, - сказал он, - мастер атакует тебя на вдохе, - и неуловимым движением коснулся двумя пальцами точки чуть ниже моего солнечного сплетения, - поэтому я, как мастер, не должен показывать в бою, как я дышу. Вот я и не показываю», - засмеялся он.

Я учился у Александра Акилова около 9 лет. С его разрешения, хочу рассказать о традиции Сырсанате Акили, носителем которой он является.

Слово «Сырсанате» можно приблизительно перевести как «тайное знание», «тайное учение», «тайное искусство». В западных терминах, это философия, медицина и боевое искусство. В понятиях самого Сырсанате Акили это «искусство зашиты души, искусство зашиты чувств и искусство зашиты тела». Боевой раздел Сырсанате Акили учитель называет «Санате Занозани Акили» (СЗА), что переводится как «Искусство мудрости в бою». Среди восточных единоборств известны в основном открытые стили, такие как каратэ, таэквондо и другие. Но до сих пор еще существуют на Востоке тайные или семейные школы боевых искусств. которые передавались из поколения в поколение только членам семьи.

Мастер Акилов родом из Средней Азии. Он является наследником древнего рода профессиональных телохранителей, представители которого в разные времена проживали в Средней Азии, Кашгаре, Внутренней Монголии, Индии. Уникальная боевая система Санате Занозани Акили, по преданиям рода, имеет возраст около 1000 лет. Ее корни следует искать в Тибете и в Индии. Этим боевым искусством владели личные телохранители Чингисхана - так называемая «тысяча бешеных». Согласно семейной традиции, среди них были и представители рода, наследником которого является Александр Акилов.

Когда Бабур, основатель династии Великих Моголов, в XVI веке шел завоевывать Индию, его личную гвардию составляли 300 мастеров этого боевого искусства.

Телохранители из этого рода охраняли и караваны, которые шли по Великому шелковому пути. Только очень богатый караван мог позволить себе нанять для охраны мастера Сырсанате. Но расходы были оправданы. Если грабители узнавали, что караван сопровождает такой мастер, они обычно не нападали. Один мастер мог дать отпор целой банде разбойников. Кстати, именно для купцов в СЗА был разработан трехмесячный курс самозащиты - «искусство купца», - очень простой и эффективный в бою.

Как техника, так и методика обучения СЗА отличаются от всех известных ныне систем боевых искусств. Основной принцип СЗА - это гармония. Гармония понимается в первую очередь, как естественность движении человека. Передвижения в СЗА - это естественный человеческий шаг, на максимальной скорости - бег. Человеку во время ходьбы или бега свойственны естественные движения рук и ног. Из этих движений рождаются удары. В СЗА невозможны никакие искусственно разработанные перемещения или технические действия, как, например, в каратэ, потому что, как сказано в учении Сыр-санате Акили, «то, что заложено в человеке природой, будет всегда сильнее, чем придуманное человеком». Главным критерием гармонии является удобство выполнения приема. Строгие каноны технических действий - под каким углом ставить ногу или поворачивать руку и т.п. - просто отсутствуют. «Ищите удобство» - часто повторял учитель Або. Кроме того, гармония - это целостность движений. Изолированных движений нет, в каждом движении участвует все тело. И, наконец, гармония - это сочетание противоположностей: верх - низ, длинное - короткое, сильное - слабое, быстрое - медленное, и т.д. Человек по природе своей асимметричен, поэтому и техника СЗА асимметрична - то, что делается с левой стороны, не делается зеркально с правой, и в этом тоже есть гармония естественных движений. В бою нужно, сохраняя свою гармонию, нарушать гармонию противника.

В отличие от большинства боевых искусств, СЗА - это атакующая система, т.е. основана не на защите, а на атаке. В СЗА нет блоков как таковых, нет даже понятия «блок», но есть удары атаки, удары защиты и удары контратаки. Лучшей защитой является «защита движением», когда противник «проваливается». При этом, для всех технических действий обязателен принцип: «В атаке должна присутствовать защита, и в защите - атака». Все удары СЗА направлены только по уязвимым точкам противника. Такие понятия, как «удар в голову», или «удар в корпус», просто отсутствуют - только атаки по точкам! Важнейшим принципом является: «Каждое место должно знать свое место», т.е. каждая точка атакуется определенной частью руки или ноги, с определенного направления. Удары по точкам сгруппированны в комбинации с сохранением принципов гармонии. Это называется: «Гармония движений накладывается на расположение точек противника». При этом, реакции противника на эти удары заранее предусмотрены, и противник как бы «садится» своими уязвимыми точками на удары. Есть точки немедленного и точки отсроченного действия, когда человек умирает через заранее запрограммированное время. На Востоке это искусство называли «прикосновение смерти». Это - высшая ступень в СЗА. которой обучали в каждом поколении лишь одного носителя традиции.

Задачей СЗА, как боевого искусства профессиональных телохранителей, являлось уничтожение противника, поэтому отсутствуют любые ограничения: проводятся удары в глаза, горло, в пах, по конечностям и т.д. (вплоть до щипков и укусов). Есть в СЗА и своя борьба: болевые приемы, точнее - техники ломания рук, ног или позвоночника, - и броски. Броски в СЗА обязательно сочетаются с ударами и рассчитаны так, чтобы противник не мог подстраховаться или уйти кувырком. После броска противник уже не должен подняться. Комбинации СЗА построены так, чтобы из одного положения можно было бы сделать и удар, и бросок и болевой прием - в зависимости от ситуации.

Особенностью системы СЗА является и то, что она построена как «система оружия», то есть все технические действия с оружием или без, против вооруженного или невооруженного противника - одни и те же. Правильность выполнения техники проверяется именно с вооруженным противником. Если какой - нибудь прием работает против удара «пустой» руки, но не работает против такого же удара с оружием - значит, техника неправильная. В качестве оружия использовались как традиционные виды - нож, меч, копье, палка, лук и стрелы, - так и нетрадиционные, например - поясной платок, плеть, рогатка, камень. Вообще в качестве оружия в СЗА может быть использован любой предмет в соответствии с его свойствами.

СЗА построена не как поединок, но как бой со многими противниками на все стороны. С древних времен сохранились необычные техники, как, например, бой против плети, бой со всадником, бой против собаки, бой со связанными руками, бой в темноте, бой в горах, в воде, на дереве.

Обучение СЗА начинайтесь в детстве (Александра Акилова начали тренировать в 5 лет). Обычно ребенка не заставляли тренироваться, ждали, когда его побьют на улице и он сам попросит, чтобы его научили бою. Для детей были разработаны специальные игры, по которым ребенок приобретал боевые навыки. По традиции, ребенка обучал не отец, но дед. Как сказано в Сырсанате Акили: «В старости Бог дает человеку великий подарок - возвращает его в детство», поэтому дед, будучи мастером боя, способен понять ребенка лучше, чем отец.

В основе СЗА лежит глубочайшее знание медицины. Учитель Або, кстати, всегда подчеркивал, что СЗА - это в первую очередь медицина, а потом уже боевое искусство. Система Сырсанате Акили создавалась в регионе, где встретились четыре великие цивилизации: тибетская, индийская, китайская и исламская, потому медицина Сырсанате Акили вобрала в себя знания тибетской и китайской медицины, индийскую Аюрведу и медицину Авиценны (Ибн-Сины), которого, кстати, мастер Акилов ценит очень высоко. Сам учитель - выдающийся целитель. В нашей группе тренировались профессиональные врачи, которых поражали его знания. При всем уважении к западной медицине, учитель Або предпочитает медицину Сырсанате Акнли. По пульсу, языку, глазам, коже и многим другим признакам, учитель Або мог не только поставить точный диагноз в самых запутанных случаях, но и сказать, какие болезни и в каком возрасте человек перенес. Поскольку СЗА создавалась на основе медицины, многие боевые упражнения имеют также и лечебное воздействие. Принцип: «Не причинить вреда себе самому» соблюдался как в бою, так и на тренировках. Например, одна из причин того, что в СЗА бьют согнутой в колене ногой, заключается в том, что впоследствии такие удары не приведут к проблемам с коленными суставами.

В СЗА разработана уникальная методика тренировок. За время учебы у учителя Або я узнал о физиологии человека, психологии и методике проведения занятий гораздо больше, чем в институте физкультуры. Сырсанате Акили так же, как и западная психология, считает, что в человеческои психике есть три уровня: сознание, подсознание и бессознательное. Методика тренировок воздействует на самый глубокий, бессознательный уровень человеческой психики. «Вам мешает то, что вы все время думаете!», - постоянно повторял учитель, - «перестаньте думать, как вы выполняете упражнение, и тогда тело сделает все само - правильно и естественно».

Традиционная тренировка в СЗА занимала семь часов - четыре утром и три вечером. Чтобы движение стало автоматическим, его следовало повторять 7000 раз. Методика СЗА очень пластична - тренировка могла меняться в зависимости от времени года, погоды, фазы луны, энергетики солнца, самочувствия и просто настроения учеников. Традиционный вопрос учителя, с которого начинается тренировка: «Чем вам сегодня хочется заниматься?». То, что нравится делать, человек всегда усваивает лучше и делает лучше. Точно так же из всего богатства техники СЗА боец с помощью учителя должен выбрать приемы, которые ему больше нравятся и подходят, и на их основе создать свою личную технику. Создав свою технику, можно было забыть все остальное. Сам учитель, как носитель традиции СЗА, должен знать всю технику на самом высоком уровне.

В соответствии с методикой СЗА, учитель Або никогда не поправлял сразу ошибки учеников. «Ошибку нужно пережить» - часто повторял он. Только дав ученику «пережить ошибку», учитель «лечил» ее, то есть показывают путь к ее исправлению. Тогда исправление ошибки для ученика становилось открытием и уже не забывалось. По Сырсанате Акили, у человека есть душа, чувства и тело, поэтому в СЗА есть тренировка души, тренировка чувств и тренировка тела. Главное в бою - это не сила, а скорость и точность. Особые методы тренировки позволяют развить очень высокую скорость и реакцию. Учитель говорил: «Челонек в потенииале - самое быстрое животное, но скорость, заложенную природой, надо уметь развить». В СЗА, как и в жизни, главное - это движение, поэтому в ней нет отработки ударов, стоя на месте. Вся техника отрабатывается только в передвижении - вперед и назад, во вращении по часовой и против часовой стрелки. Все комбинации прорабатываются с партнером или несколькими партнерами. Поскольку удары СЗА очень опасны, в системе разработана уникальная техника работы на «лапах», дающая возможность наносить удары в движении по реальным целям и защищаться от реальных ударов при полной безопасности тренирующихся. При этом ученик, держащий «лапы», не только работает на партнера, но и тренируется сам, поскольку все движения его тела и рук с «лапами» повторяют технику боя. На уровне мастеров идет работа с настоящим оружием.

Большую роль в психотехнике СЗА занимают упражнения от страха. Согласно Сырсанате Акили, основным инстинктом, заложенным в природе человека, является инстинкт самосохранеия. Все остальные человеческие инстинкты являются вторичными и производными от него. Все человеческое поведение определяется инстинктом самосохранения, проявляющимся в тех или иных формах. Одним из проявлений инстинкта самосохранения является страх, но в бою страх губителен. «Бойся бояться!» - часто повторял учитель Або. В СЗА разработана уникальная семиступенчатая система упражнений от страха, включающая определенные медитации, дыхательные упражнения, специальный точечный массаж и тренировки в особых условиях. В результате, человек становится в состоянии полностью освободиться от чувства страха. На высших ступенях СЗА есть и техники психической зашиты и психической атаки.

Все боевые искусства можно разделить на внешние и внутренние. Внешние стили направлены на использование и развитие физических возможностей человека, внутренние - на работу с энергетикой. В СЗА на начальных ступенях идет развитие физических качеств бойца, на высших - используется боевой цигун - энергетические удары. Помню, как на одной из тренировок мы уговорили учителя Або показать нам энергетический удар. Двое самых крупных учеников в четыре руки держали боксерскую «лапу», еще двое страховали их сзади. Учитель Або, который весит 48 кг, легко, как показалось со стороны, ударил по «лапе». От его удара улетели все четверо! Двое, державшие «лапу», лежали на земле, пока учитель не привел их в чувство. Потом они смогли объяснить, что оба почувствовали удар не в руках, а в солнечном сплетении. «Там будто граната разорвалась» - изумленно сказал один из них. Энергия удара через «лапу» прошла по их рукам и сконцентрировалась в солнечном сплетении!

Философия Сырсанате Акили тоже глубока и уникальна. Это не буддизм и не даосизм, хотя, вероятно, можно найти какие - то общие моменты. Система хранит глубокие понятия о Боге, о строении Вселенной, о человеке. Но учитель всегда предостерегают от слишком глубоких размышлении о природе Божественного. Человеку нужно знать правила поведения на человеческом плане, чтобы достойно и счастливо прожить свою жизнь. И для этого в учении Сырсанате Акили есть все жизненные правила - от рождения до смерти. Как родить по выбору дочь или сына. как растить и воспитывать детей, как выбрать себе пару и строить семью, как заниматься любовью и бизнесом, как вести себя с друзьями и врагами, как строить дом и вести войну, как правильно жить и правильно умирать - на все в Сырсанате Акили есть ответы, проверенные временем. Все советы учителя, когда мы, ученики, обращались к нему со своими проблемами, оказывались верными: он заранее предвидел, как разрешится та или иная ситуация.

Не вдаваясь в подробности, могу привести пример из личного опыта. Я познакомился с учителем Або вскоре после того, как женился. Едва увидев мою жену, учитель, многократно извинившись за вмешательство в мою личную жизнь, посоветовал мне разойтись с ней. Тогда я был едва знаком с ним и не понимают, какое знание стоит за его советами. Я оценил это только шесть лет спустя, когда мой брак распался, и я дорого заплатил за то, что не послушаются учителя Або в свое время.

В обучении философии в Сырсанате Акили нет определенной последовательности, как в западных дисциплинах, но принято обучение «по случаю». То есть, когда у кого-то из учеников возникал вопрос или ситуация, требовавшая разрешения, учитель Або говорил: «Один спросил - все слушают» - и делился с нами уникальной мудростью. Были и вопросы, на которые он отказывался отвечать - не потому, что в Сырсанате Акили нет ответа, а потому что спрашивающий не был готов воспринять это знание.

О многом, что я увидел и услышал за 9 лет обучения у Александра Акилова, я не имею права рассказывать. О многом - могу, но умолчу, потому что в Сырсанате Акили сказано: «Не рассказывай людям того, что является правдой, но во что трудно поверить - тебе все равно не поверят, но будут считать обманщиком и болтуном». И если вы не поверите тому, что здесь написано - вы тоже поступите правильно. В соответствии с Сырсанате Акили, верить нельзя ничему, пока не проверишь это с помощью семи чувств. Пять - это обычные органы чувств, шестое чувство - здравый смысл, седьмое чувство - время. Если твои пять чувств говорят тебе, что это верно, если твой здравый смысл подтверждает это, и если в течение достаточно длительного периода времени это подтверждается - тогда можно в это верить. Я проверял Сырсанате Акили своими семью чувствами в течение 9 лет - и каждое сказанное учителем Або слово подтвердилось. Поэтому я могу закончить свой рассказ о Сырсанате Акили и о носителе этой традиции - учителе Александре Акилове - словами, которые я каждый раз слышал от него после того, как он объяснял нам какую-либо мудрость: «Это не я придумал, так сказали мне и так я передаю вам, но я считаю, что это - верно!»

Ю. Фридман

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.


About

Created using
htm2chm 3.0

Download it NOW!


Тайна телохранителей Чингизхана

Сайт бесплатных электронных книг

"Южная Пальмира"

Ю.Фридман

Тайна телохранителей Чингизхана

по материалам рассылки - http://subscribe.ru/catalog/sport.wrestling.budo

Сайт рассылки - http://www.selfcreation.info/

читать>>

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.