Мир боевых искусств Арнис де мано

В переводе с испанского - "защита рукой". Боевое искусство филиппинцев. На государственном языке Филиппин - тагальском - он называется "эстокада". Оба термина обозначают технику боя с одной или двумя палками в руках, являющуюся составной частью боевого искусства эскрима.

До захвата Филиппинского архипелага (более 7100 островов!) Испанией в XVI веке боевые искусства были широко распространены повсюду. Колонизаторы немедленно их запретили, но традиция не прервалась. Во-первых, техника боя палками, клинками, голыми руками воспроизводилась в народных танцах ("синулог" или "бинабаяни"). Во-вторых, она практиковалась (правда, в несколько пародийной форме) в широко распространенных народных представлениях "моро-моро". И в третьих, она тайно передавалась во многих семьях от отцов сыновьям.

Когда в 1898 году испанское господство на архипелаге сменилось американским, официальный запрет на практику традиционных боевых искусств всего комплекса эскрима был снят. Стали открываться одна за другой школы, многие мастера приобрели широкую популярность, возникло острое соперничество между ними, стали частыми показательные выступления. Соперничество школ и мастеров породило практику "боев до смерти", легендарным героем которых в начале XX века был Флоро Виллабриле, считающийся самым выдающимся мастером в истории арниса.

После провозглашения независимости Филиппин в 1946 году стала набирать тенденция превращения арниса в национальный вид самообороны и спортивного единоборства. Его начали преподавать в вооруженных силах и в полиции, ввели в программу физической подготовки студентов университетов и колледжей.

В арнисе наших дней получили наибольшую известность следующие стили:

Арнис модерно (современный арнис), основанный в 1957 году мастером Реми Амадором Пресасом. Он учился у своего отца, Леона Пресаса, потом у Рудольфа Монкаля, затем у Тимотео Маранга (учителя Монкаля) и, наконец, у Венансио Бакона (учителя Маранга). Их технику он соединил между собой, переосмыслил и творчески развил. В ней теперь много ударов открытой рукой, кулаком, ступней, локтем, коленом, а также довольно много бросков и удушений.

Эскридо - стиль, основанный Какоем Канет в конце 50-х годов. В этом стиле используется только одна палка (соло бастон) длиной 30 дюймов (немного больше 75см). Приемы традиционного арниса К.Канэт дополнил элементами дзюдо и каратэдо, отсюда и суффикс "до" в названии системы.

Сикаран - популяризируемый Дэном Иносанто, филиппинцем, давно живущим в США и широко известным как друг, ученик и последователь Брюса Ли. Иносанто пропагандирует работу двумя палками (синавали).

Самаханг - стиль, развиваемый группой филиппинцев в районе Манилы (столицы государства на самом большом острове Лусон). Этот стиль ставит своей целью сохранение классического арниса, без каких-либо заимствований из других видов единоборств и без превращения его в спорт.

Пекити тирсиа - стиль, созданный Леоном Гадже и Томом Бисио. В этом стиле главный акцент сделан на спортивный поединок в полный контакт с использованием целого комплекта протекторов (маска, краги, накладки, жилет, футы).

А всего на Филиппинах и за пределами этой страны известно сейчас около 100 различных стилей арниса. Но единого стиля нет, как нет и попыток его создать.

Существует 4 основных варианта использования палок:

Соло бастон, или техника работы одной палкой.

Синавали - наиболее известная и популярная техника работы двумя палками одинаковой длины.

Эспада-и-дага - работа двумя палками, но разной длины (одна из них имитирует шпагу, другая - кинжал).

Арнис кавайян - работа с длинным шестом.

Палки делают из пальмового дерева либо из бамбука. Их длина находится в пределах 70-80см, диаметр 2,5-3см, концы тупые. Называются они "бастон" или "мутон". Короткие палки, имитирующие "дагу" (кинжал), имеют длину 30-40см. Шест обычно равен по длине двум бастонам.

Традиционный арнис учит самозащите, метод которой сводится к тому, что сначала поражают палкой суставы вооруженной руки противника, а затем наносят несколько ударов ему в голову или корпус.

Обучение арнису разделено на 3 этапа. Первый этап называется "муэстрасьон" или "пандалаг". Здесь изучают правильный хват палки (надо держать ее так, чтобы со стороны кулака она выступала на 8-10см, этот "выступ" используют для захвата и для ударов на ближней дистанции), пять основных типов ударов, а также различные способы защиты от них. Очень большое внимание уделяют отработке правильной техники передвижения. С этой целью ученики долго ходят по деревянным дощечкам, образующим треугольники со стороной 38-40см. Так осваивается система уходов с линии атаки и комбинации ударов и блоков одной палкой. Затем изучают технику обороны и нападения двумя палками одновременно.

На втором этапе, называемом "санга ат патама" или "сомбра табак", работают в паре. В основном проводят учебные схватки, во время которых отрабатывают стандартные комбинации и связки приемов. Работа на этом этапе выполняется "в стук", поскольку задача ученика не в том, чтобы попасть палкой по противнику, а в правильном и четком усвоении комбинаций ударов. Скорость и сложность приемов постепенно возрастают.

Третий этап ("ларга мутон", либо "лабунанг тотоханан") - это вольный учебный бой, в процессе которого ученик вырабатывает свою собственную манеру ведения поединка, подбирает наиболее подходящие для него комбинации и приемы. И, что очень важно, старается достичь максимальной скорости действий как одной, так и двумя палками. В вольном бою можно бить куда угодно. Помимо ударов палками, на ближней дистанции проводятся удары локтями, коленями, ступнями и головой. В прошлом протекторы в вольном бою не использовались, но сейчас обязательны плотные краги на руки, защищающие их от запястий до локтей, и шлем-маска на голову.

Техника боя на палках, конечно, варьируется в зависимости от стиля, но во всех них она построена на четырех основных принципах: простота движений, их относительная прямолинейность, экономность, подбор таких приемов, которые идеально соответствуют телосложению и личностным особенностям данного человека.

Бой двумя палками включает в себя не только рубящие и секущие удары, большинство из которых жестко блокируется, но и удары вторым концом палки, а также разнообразные обводы и зацепы своей палкой палки или руки противника. Сила удара зависит от сочетания движения по прямой и по кругу. Нет чисто жестких или чисто мягких техник. Есть их сочетание. Корпус при этом свободен, расслаблен, гибок, и положения его порождаются ситуацией. На работу парными палками затем легко накладывается техника работы парными мачете. Одно и то же движение, один и тот же удар может быть исполнен практически любым типом оружия.

При использовании только одной палки в технике появляется много хлещущих ударов, позволяющих за короткий отрезок времени провести их серию. Кисть при этом слегка разворачивается, так что каждый новый удар приходится на другое место. Левая рука не заведена за спину, как в европейском фехтовании, а используется для захвата или контроля атакующей руки противника. Может она и поддерживать руку с палкой для более жесткого блока и для прижимания своим оружием оружия врага к земле при резком уходе вниз. Но чаще всего она используется для захватов. Захваты и замки с применением палки нацелены на запястье, локтевой или плечевой сгиб. Они обеспечивают хорошую возможность контратаки (когда противник стеснен), и болевое давление, заставляющее противника двигаться в нужном направлении. Свободная рука может быть на подхвате и использоваться для бросков.

Атаки одной или двумя палками разбиваются на три основных группы: праворучная, леворучная и двуручная - в зависимости от того, какой рукой преимущественно наносится удар. Понятно, что мастера должны равно легко работать в обе стороны.

Бой длинной и короткой палкой не зря называют "эспада и дага". На него хорошо накладывается техника боя традиционным длинным ножом-мачете "боло" и кинжалом "баларау". Ведь надо иметь в виду, что под "эспада" понимается не современная фехтовальная шпага, а ее средневековый испанский вариант, имевший достаточно широкое лезвие и полуторастороннюю заточку. Понятно, что короткая палка здесь служит, в основном, для парирования и тычков, а длинная - для вращений и рубящих ударов. В современном варианте это направление часто практикуют с дубинкой и ножом, который держат в левой руке и используют не только для тычков, но и для режущих движений, цель которых - поразить мышцы и сухожилия противника. Сформировалась даже специфическая техника "жертвующих" блоков: как правильно подставить под лезвие руку, чтобы порез причинил минимальные повреждения, если уклониться от удара невозможно.

Стандартную комбинацию проводят в три этапа. Первый - это блок, парирование или уход с линии атаки, с одновременной контратакой в нервный центр атакующей конечности (это может быть тыльная сторона ладони, подмышка, трицепс, бицепс ближе к локтю, а на ноге - средняя часть стопы, внутренняя поверхность голени, икры). Следующим этапом служит использование свободной от оружия, или, как здесь говорят, "живой" руки. С ее помощью проводят удержание атаковавшей ноги противника или его руки с оружием. Это не позволяет ему использовать заблокированную конечность для повторной атаки. Кроме того зафиксированной рукой противника можно сковать и его вторую руку. Третий этап - бросок, удушение, удар в голову или туловище.

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.


About

Created using
htm2chm 3.0

Download it NOW!


Мир боевых искусств Арнис де мано

Сайт бесплатных электронных книг

"Южная Пальмира"

Мир боевых искусств Арнис де мано

по материалам рассылки - http://subscribe.ru/catalog/sport.wrestling.budo

Сайт рассылки - http://www.selfcreation.info/

читать>>

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.