Канадская и американская кухни

Американская кухня отличается, пожалуй, самой причудливой смесью различных национальных блюд. Традиции коренных народов и племен Америки переплелись с традициями 'знатных пришельцев' - из Испании, Англии, Франции, Португалии, Италии. Америке вообще отказывали, и не безосновательно, в признании ее национальной кулинарии - действительно, есть ли смысл говорить, к примеру, об 'испанской кухне по-мексикански' или о 'французской по-канадски'?

И все же существует целый ряд особенностей, свойственных кухням стран американского континента. Так, канадская кухня испытала влияние индейских, французских, английских и американских кулинарных традиций. К примеру вас могут угостить здесь такими экзотическими кушаньями, как печень тюленя, горб бизона, задняя лапа медведя, хвост бобра, рецепты приготовления которых были заимствованы, вероятно, у местного коренного населения. В монастырях же ревностно хранят секреты приготовления некоторых французских блюд: слоеных пирожков, яблочных пирожных, анисового бисквита и т. п.

Для канадской кухни характерно употребление в пищу мяса таких диких животных, как черные и бурые медведи, козы, горные бараны, лоси, северные олени, зайцы, утки, перепела, кулики, дрозды, жаворонки, а также домашней птицы и кроликов. Мясо обычно жарят или делают из него рагу. Канада богата пресноводной и морской рыбой, которую используют свежей и мороженой, а также коптят, сушат, солят и консервируют. Помимо рыбы употребляют омаров, устриц, мидий, крабов и другие морепродукты.

Очень популярны в Канаде свежие, соленые и маринованные овощи (некоторые из них - тыкву, коричневые бобы, фасоль - выращивают и употребляют здесь исконно). Из Мексики канадскими индейцами была завезена кукуруза. Ее зерна индейцы толкли и варили в воде вместе с кусочками мяса и рыбы - получалась каша, носившая название 'саганит'.

К любимым канадским блюдам относятся свежие фрукты и салаты из них, холодное мясо, паштет из печени, фаршированные яйца.

Традиционный напиток канадцев - пиво.

Для кулинарии США ведущими являются такие принципы, как гигиена и простота приготовления блюд; большое внимание уделяется здесь правильному питанию. По мнению большинства американцев, есть нужно то, что полезно для здоровья: следует ежедневно выпивать стакан фруктового сока, потому что он содержит витамин С, употреблять молоко и сыр, так как они богаты кальцием, есть каши, в состав которых входят железо и протеин, не забывать о свежих овощах, содержащих минеральные соли...

Завтрак американцев обязательно включает сок, большой пончик, иногда жареные кукурузные хлопья, яйцо, бекон, тост и кофе со сливками (в США кофе отдают предпочтение перед чаем).

Ленч, являющийся в деревне обедом, в больших городах упрощен до крайности и весьма далек от принципов здорового" питания: он состоит либо из многослойного сандвича, либо из бутерброда с парой сосисок, либо из рубленого бифштекса с жареным картофелем, которые запивают стаканом кока-колы.

Вечерний прием пищи, не ограниченный временными рамками, начинается обычно с коктейля и разнообразных закусок; супы (как правило, фруктовые и супы-пюре) также чаще всего подают вечером.

Значительное место в меню американцев, особенно проживающих в прибрежных районах, занимают устрицы, лангусты, омары, большие розовые креветки.

Из мяса в основном потребляют говядину, телятину и свинину - как правило, жареные. Из колбасных изделий распространены окорок, бекон, сосиски.

Из птицы наиболее популярны курица и индейка. Индейку традиционно готовят по большим праздникам, начиняют фаршем из каштанов, хлеба и шалфея и подают с брусничным соусом. Американцы едят много свежих овощей - как правило, в виде салатов. В США широко распространены фасоль, картофель, лук, сельдерей, помидоры. Важнейшим национальным злаком здесь является кукуруза - 'индейская пшеница'. Молодые початки отваривают и едят с маслом и сиропом. Из кукурузы готовят суфле, каши, жареные хлопья.

Американцы очень любят сладости: пирожные, печенье, конфеты, которые часто обогащают витаминами и минеральными солями. Особенно популярны фрукты, из которых готовят салаты, желе, пудинги, компоты; их подают со сливками, сыром или пирожными. После десерта обычно пьют кофе.

КАНАДСКАЯ КУХНЯ

САЛАТ РЫБНЫЙ ПО-КАНАДСКИ
Ингредиенты:
- филе судака 500 г,
- лук репчатый 60 г,
- яблоки 200 г,
- огурец 80 г,
- корень сельдерея 80 г,
- майонез 60 г,
- соус 'Южный' 8 г,
- яйца 2 шт.,
- зелень петрушки 10 г,
- зеленый салат 20 г,
- соль по вкусу.
Приготовление
Филе рыбы без кожи припустить в подсоленной воде. Затем вынуть, разделать на мелкие кусочки и охладить. Нарезанные кубиками очищенные яблоки, огурец, сельдерей, лук, нашинкованную петрушку заправить майонезом, солью и соусом 'Южный', добавить рыбу и осторожно перемешать, уложить горкой в салатник, посыпать зеленью петрушки и рублеными яйцами, украсить листьями зеленого салата.

СУП ОВОЩНОЙ
Ингредиенты:
- зелень сельдерея 30 г,
- лук-порей (белая часть) 30 г,
- лук репчатый 120 г,
- помидоры 120 г,
- перец сладкий 50 г,
- бульон 2 л,
- шпик 100 г,
- смалец 20 г,
- зелень петрушки, перец черный молотый и соль по вкусу.
Для теста:
- мука 150 г,
- яйцо 1 шт.,
- молоко 200 г,
- жир 20 г,
- соль по вкусу.
Приготовление
Сельдерей, лук-порей, репчатый лук и шпик мелко нарезать и слегка припустить с добавлением смальца. Затем влить бульон и варить в течение часа. Добавить нарезанные кружочками помидоры, нарезанный кольцами сладкий перец, соль и молотый черный перец.
Приготовить жидкое тесто и влить его в кипящий суп через сито с крупными отверстиями.
Довести до готовности и посыпать измельченной зеленью.

ПИРОГ С ЧЕРНИКОЙ
Ингредиенты:
Для теста:
- мука 320 г,
- аммоний углекислый или сода 10 г,
- маргарин 120 г,
- вода 250 мл,
- соль по вкусу,
- жир для смазывания формы.
Для начинки:
- черника 0,5 кг,
- мука 20 г,
- сахар 150 г,
- масло сливочное 50 г.
Приготовление
Муку, соль, углекислый аммоний соединить с растопленным маргарином. Постепенно добавляя воду, замесить крутое тесто и раскатать его.
Половину теста выложить в смазанную жиром форму, сверху уложить ягоды черники, слегка посыпать их мукой, сахаром и мелкими кусочками масла.
Начинку покрыть оставшимся тестом и выпекать пирог 20 минут.

КОФЕ ПО-СЕВЕРОАМЕРИКАНСКИ
Ингредиенты:
- кофе натуральный молотый 25 г,
- вода 400 г.
Приготовление
Сосуд для заварки ополоснуть кипятком и поставить на водяную баню. Всыпать хорошо поджаренный кофе и постепенно влить тонкой струйкой кипяток.

КУХНЯ США

САЛАТ АМЕРИКАНСКИЙ
Ингредиенты:
- помидоры 200 г,
- картофель 300 г,
- лук репчатый 80 г,
- яйца 2 шт.,
- корень сельдерея 150 г,
- уксус 3%-й 20 г,
- масло оливковое 40 г,
- соль по вкусу.
Приготовление
Помидоры нарезать кружочками, отварной картофель - ломтиками, лук - мелкими кубиками, яйца сварить вкрутую, очистить и порубить.
Все смешать с нашинкованным корнем сельдерея, посолить и полить заправкой из уксуса и оливкового масла.
Подать в салатнике.

САЛАТ "ЧИКАГО"
Ингредиенты:
- помидоры 300 г,
- спаржа 80 г,
- фасоль стручковая 70 г,
- печень гусиная 40 г,
- морковь 40 г,
- грибы белые маринованные 80 г,
- майонез 50 г,
- зелень петрушки 10 г,
- соль по вкусу.
Приготовление
Головки отварной спаржи, нарезанные стручки отварной фасоли, ломтики отварной гусиной печени, нарезанные соломкой отварную морковь и маринованные грибы перемешать и заправить майонезом и солью.
Приготовленным салатом наполнить половинки помидоров, из которых предварительно удалить мякоть.
При подаче посыпать мелко нарубленной зеленью.

САЛАТ ИЗ КАРТОФЕЛЯ ПО-СТАРОБЕРЛИНСКИ
Ингредиенты:
- картофель 250 г,
- масло растительное 100 г,
- лук репчатый 100 г,
- сахар 10 г,
- уксус 3%-й,
- перец черный молотый, соль по вкусу.
Приготовление
Картофель отварить в кожуре, очистить, нарезать кружочками и полить уксусом и маслом.
Добавить соль, перец, сахар, нарезанный кубиками лук и хорошо перемешать.

ЯЙЦА-ПАШОТ ПО-АМЕРИКАНСКИ
Ингредиенты:
- яйца 4 шт.,
- помидоры 200 г,
- масло сливочное 10 г,
- ветчина 50 г,
- перец черный молотый, соль по вкусу.
Приготовление
Помидоры разрезать пополам, посолить, поперчить и запечь в духовке, не допуская разваривания.
На половинку помидора положить яйцо, сваренное без скорлупы, 'в мешочек', смазать его маслом и украсить ломтиком ветчины, поджаренной в гриле.

СУП ИЗ ЧЕРНЫХ БОБОВ
Ингредиенты:
- бобы черные 400 г,
- лук зеленый 100 г,
- зелень сельдерея 100 г,
- свинина копченая с косточкой 250 г,
- вода 2 л,
- бульон куриный или вода 100 мл,
- яйца 4 шт.,
- зелень петрушки 50 г,
- уксус винный 10 г,
- лимон 0,5 шт.,
- лавровый лист, перец черный горошком, соль по вкусу.
Приготовление
Бобы хорошо промыть, добавить свинину, мелко нарезанный лук, сельдерей, лавровый лист, залить водой и на сильном огне довести до кипения. Снять пену, уменьшить нагрев до малого и варить суп не менее 3 часов, пока бобы не размягчатся. Свиные кости и лавровый лист удалить, суп протереть через сито до образования пюреобразной массы. Если он получился слишком густым, разбавить небольшим количеством куриного бульона или воды.
Добавить соль, несколько горошин перца и довести суп-пюре до кипения. Непосредственно перед подачей ввести в суп винный уксус и крупно рубленные вареные яйца.
К каждой порции супа подать по дольке лимона и маленькой веточке петрушки.

БАРАНИНА ЖАРЕНАЯ С ФАСОЛЬЮ
Ингредиенты:
- мякоть баранины 1 кг,
- зерна фасоли свежей 400 г,
- масло растительное 60 г,
- масло сливочное 50 г,
- лук репчатый 100 г,
- бульон мясной 500 г,
- лавровый лист,
- зелень петрушки,
- чеснок,
- перец черный (молотый и горошком),
- соль по вкусу.
Приготовление
Баранину разрезать на четыре куска, нашпиговать нарезанным тонкими кружками чесноком, посолить, поперчить и обжарить с обеих сторон на разогретом растительном масле в течение 10-12 минут до образования золотисто-коричневой корочки.
Подготовленное мясо уложить на сковороду с решеткой и жарить в нагретой до 200њС духовке в течение 1 часа, время от времени поливая образующимся сочком.
Отдельно на сливочном масле спассеровать в течение 5-6 минут лук, непрерывно помешивая. Добавить бульон, промытую фасоль, лавровый лист и несколько горошин перца, довести до кипения. Затем накрыть крышкой, уменьшить нагрев до минимума и варить, постоянно помешивая, в течение 30 минут до готовности фасоли. Добавить соль, молотый перец.
Готовые баранину и фасоль подать на большом подогретом блюде, посыпав зеленью.

УТКА С ЯБЛОКАМИ
Ингредиенты:
- утка 1,5 кг,
- яблоки 200 г,
- лук репчатый 250 г,
- картофель 1,2 кг,
- масло растительное 100 г,
- зелень кинзы,
- перец черный молотый,
- соль по вкусу.
Приготовление
Подготовленную утку натереть солью и перцем, начинить зеленью кинзы и обжарить в духовке в течение 50- 60 минут, поливая время от времени выделяющимся сочком. Затем охладить и разрезать на порционные куски.
Отдельно обжарить на масле нарезанный кольцами лук, ломтики картофеля и яблок. При подаче утку, овощи и яблоки полить образовавшимся при обжаривании утки соком..

ЦЫПЛЕНОК НА РЕШЕТКЕ ПО-АМЕРИКАНСКИ
Ингредиенты:
- цыпленок 900 г,
- масло растительное 40 г,
- крошки хлебные 200 г,
- соль по вкусу.
Приготовление
Тушку цыпленка промыть, обсушить салфеткой, разрезать вдоль хребта, раскрыть, слегка придавить и распластать.
Затем посолить, сбрызнуть маслом, запанировать в крошках и поджарить на решетке.

ЦЫПЛЕНОК ПО-КОРОЛЕВСКИ
Ингредиенты:
- грудки цыплят или молодых кур 1,1 кг,
- перец сладкий зеленый 100 г,
- грибы 180 г,
- сливки 150 г,
- масло сливочное 50 г,
- желтки яичные 3 шт.,
- вино белое сухое 100 г,
- перец красный молотый,
- соль по вкусу.
Приготовление
Сладкий перец очистить от семян, нарезать узкими ломтиками, потушить в масле на слабом огне, затем добавить нарезанные дольками грибы, посолить и тушить до готовности. Куриные грудки очистить от кожицы, нарезать соломкой и припустить до готовности в небольшом количестве воды.
Сливки вскипятить, добавить подготовленные куриные грудки, приправить молотым перцем и прогреть.
При подаче куриные грудки и сладкий перец с грибами полить взбитыми с вином желтками.
На гарнир подать отварной картофель.

ФАСОЛЬ ПО-АМЕРИКАНСКИ
Ингредиенты:
- фасоль 500 г,
- грудинка свиная копченая 300 г,
- масло сливочное 100 г,
- лук репчатый 50 г,
- томат-пюре 50 г,
- бульон мясной,
- зелень петрушки,
- соль по вкусу.
Приготовление
Фасоль отварить до готовности. Лук нарезать мелкими кубиками, спассеровать на масле, добавить томат-пюре и нарезанную соломкой свиную грудинку, обжарить, залить бульоном, посолить и тушить до размягчения грудинки.
После этого положить отварную фасоль и тушить еще 15 минут.
При подаче посыпать измельченной зеленью.

ОМЛЕТ ПО-АМЕРИКАНСКИ
Ингредиенты:
- яйца 8 шт.,
- молоко 120 г,
- масло сливочное 80 г,
- помидоры 200 г,
- шпик 120 г,
- соль по вкусу.
Приготовление
Из молока и яиц с добавлением соли приготовить омлет. Помидоры обжарить на масле и уложить на приготовленный омлет.
Свернуть омлет в виде рулета и украсить тонкими ломтиками поджаренного на решетке шпика.

РИС С ГРИБАМИ
Ингредиенты:
- рис 250 г,
- бульон куриный 500 г,
- грибы (шампиньоны или белые) 300 г,
- масло сливочное 120 г,
- морковь 50 г,
- корень сельдерея 30 г,
- лук зеленый 40 г,
- зелень петрушки,
- пряности,
- соль по вкусу.
Приготовление
Сельдерей и морковь нарезать мелкими кубиками, зеленый лук нашинковать, подготовленные овощи потушить на части масла под крышкой 15 минут, до мягкости.
Затем всыпать рис, посолить и тушить 3-4 минуты, непрерывно помешивая. Бульон довести до кипения, залить овощи с рисом, снова довести до кипения, уменьшить нагрев и тушить под крышкой 30-35 минут, до размягчения риса.
Грибы нарезать, соединить с рубленой зеленью петрушки и обжарить, помешивая, на оставшемся разогретом масле в течение 8-10 минут.
Затем обжаренные грибы соединить с рисом, хорошо перемешать, добавить пряности и соль.
Подать на блюде.

БЕЛОКОЧАННАЯ КАПУСТА В БЕЛОМ ВИНЕ
Ингредиенты:
- капуста белокочанная 1,5 кг,
- вино белое сухое 250 г,
- масло сливочное 150 г,
- зелень петрушки,
- перец черный горошком,
- соль по вкусу.
Приготовление
Капусту нарезать большими кубиками и обжарить без крышки в разогретом масле на среднем огне, постоянно помешивая, в течение 10-15 минут.
Затем добавить вино, зелень, соль и несколько горошин перца. Довести до кипения, накрыть крышкой, уменьшить нагрев до слабого и тушить 10-15 минут.

ДОУПАТС (ПЫШКИ ПО-АМЕРИКАНСКИ)
Ингредиенты:
- мука 250 г,
- сахар 200 г,
- яйцо 1 шт.,
- дрожжи сухие 10 г,
- мускатный орех тертый 5 г,
- молоко 100 г,
- масло растительное 100 г,
- масло сливочное 10 г,
- корица молотая 5 г,
- соль по вкусу.
Приготовление
Растопленное сливочное масло смешать с половиной указанного количества сахара, добавить яйцо, муку, дрожжи, соль и мускатный орех. Постепенно вливая молоко, замесить тесто. Месить до тех пор, пока оно не будет отставать от доски, затем раскатать в пласт толщиной в палец, вырезать блюдцем большие круги и в середине каждого стаканом вырезать отверстие.
Пышки обжарить во фритюре, выложить на пергаментную бумагу и посыпать оставшимся сахаром, смешанным с корицей.

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.


About

Created using
htm2chm 3.0

Download it NOW!


Канадская и американская кухни

Сайт бесплатных электронных книг

"Южная Пальмира"

Канадская и американская кухни

сборник рецептов

читать>>

Copyright © 2008 by Alexey Nadimlinsky. All rights reserved.